<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cate.blog/xmlrpc.php">

<title>Remembering the Eloquent Woman &#8211; Accidentally in Code</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="jmru7U4aufy9nMu7XmqARQNqzf9nluFTj3UViVLx1q0" />
<meta name="p:domain_verify" content="db59410dee57eed24ef20941ceccf758" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Accidentally in Code &raquo; Feed" href="https://cate.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Accidentally in Code &raquo; Comments Feed" href="https://cate.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Accidentally in Code &raquo; Remembering the Eloquent Woman Comments Feed" href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cate.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cate.blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blocks-css'  href='https://cate.blog/wp-content/plugins/gutenberg/blocks/build/style.css?ver=1513549459' type='text/css' media='all' />
<link rel='stylesheet' id='rosalie-webfont-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='rosalie-style-css'  href='https://cate.blog/wp-content/themes/rosalie-wpcom/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://cate.blog/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://cate.blog/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://cate.blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cate.blog/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cate.blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cate.blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://cate.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cate.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cate.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Book: Open' href='https://cate.blog/2018/02/15/book-open/' />

<link rel="canonical" href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/" />
<link rel='shortlink' href='https://wp.me/p8bJ2Z-67U' />
<link rel="alternate" type="application/json+oembed" href="https://cate.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcate.blog%2F2018%2F02%2F20%2Fremembering-the-eloquent-woman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cate.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcate.blog%2F2018%2F02%2F20%2Fremembering-the-eloquent-woman%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="description" content="Nearly ten years ago, I found a blog called The Eloquent Woman written by Denise Graveline. I read it diligently, and reading it I learned so many things. I learned about speaking in general, about structuring talks, clarity in scientific communication. I learned about the way women have historically been excluded from speaking, the way&hellip;" />
<link rel="amphtml" href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Remembering the Eloquent Woman" />
<meta property="og:url" content="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/" />
<meta property="og:description" content="Nearly ten years ago, I found a blog called The Eloquent Woman written by Denise Graveline. I read it diligently, and reading it I learned so many things. I learned about speaking in general, about…" />
<meta property="article:published_time" content="2018-02-20T13:00:27+00:00" />
<meta property="article:modified_time" content="2018-02-19T23:22:04+00:00" />
<meta property="og:site_name" content="Accidentally in Code" />
<meta property="og:image" content="https://cate.blog/wp-content/uploads/2018/02/DGC2013denver.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="213" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@catehstn" />
<meta name="twitter:text:title" content="Remembering the Eloquent Woman" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@catehstn" />
<link rel="icon" href="https://cate.blog/wp-content/cache/thumbnails/2016/11/cate.blog_-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://cate.blog/wp-content/cache/thumbnails/2016/11/cate.blog_-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cate.blog/wp-content/cache/thumbnails/2016/11/cate.blog_-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://cate.blog/wp-content/cache/thumbnails/2016/11/cate.blog_-270x270.jpeg" />
</head>

<body class="post-template-default single single-post postid-23554 single-format-standard">
	<div id="page" class="site">

		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="container-fluid">
					<div class="row">
											<div class="col-xs-11 col-xs-push-1 col-lg-3 col-lg-push-9 textright-xs social-rtl">
													</div><!-- .col-xs-10 -->
						<div class="col-lg-9 col-lg-pull-3 menu-rtl">
							<div class="menu-toggle"><i></i><span class="screen-reader-text">Primary Menu</span></div>
							<nav id="site-navigation" class="navigation main-navigation" role="navigation">
								<div class="nav-menu"><ul>
<li class="page_item page-item-5"><a href="https://cate.blog/about/">About</a></li>
<li class="page_item page-item-2351"><a href="https://cate.blog/media/">Elsewhere</a></li>
<li class="page_item page-item-20956"><a href="https://cate.blog/management/">Management</a></li>
<li class="page_item page-item-20974"><a href="https://cate.blog/photos/">Photos</a></li>
<li class="page_item page-item-13831"><a href="https://cate.blog/talks/">Speaking</a></li>
<li class="page_item page-item-20945"><a href="https://cate.blog/where-the-hell-is-cate/">Where the Hell is Cate</a></li>
</ul></div>
							</nav><!-- #site-navigation -->
						</div><!-- .col-xs-12 -->
										</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

			<section class="image-header textcenter-xs">
												<h1 class="site-title"><a href="https://cate.blog/" rel="home">Accidentally in Code</a></h1>
			<p class="site-description">Engineering an Interesting Life</p>
						<div class="container">
				<div class="col-xs-12 textcenter-xs">
									</div><!-- .col-xs-10 -->
			</div><!-- .container -->
					</section><!-- .image-header -->
	
	

<section id="content" class="site-content">
	<div class="container">
		<div class="row">
						<div id="primary" class="content-area col-lg-8">
							<main id="main" class="site-main" role="main">

					
						
<article id="post-23554" class="post-23554 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-presentation category-women-in-computer-science-2 tag-friends tag-speaking tag-the-eloquent-woman">
	<header class="entry-header">
		<h1 class="entry-title textleft-xs">Remembering the Eloquent Woman</h1>		<div class="entry-meta textleft-xs">
			<span class="author vcard"><i class="genericon genericon-edit"></i><a class="url fn n" href="https://cate.blog/author/admin/" title="View all posts by Cate" rel="author">Cate</a></span><span class="categories-links-index"><i class="genericon genericon-category"></i><a href="https://cate.blog/category/life/" rel="category tag">life</a>, <a href="https://cate.blog/category/presentation/" rel="category tag">Presentation</a>, <a href="https://cate.blog/category/women-in-computer-science-2/" rel="category tag">women in computer science</a></span><span class="tags-links"><i class="genericon genericon-tag"></i><a href="https://cate.blog/tag/friends/" rel="tag">friends</a>, <a href="https://cate.blog/tag/speaking/" rel="tag">speaking</a>, <a href="https://cate.blog/tag/the-eloquent-woman/" rel="tag">the eloquent woman</a></span><span class="comments-link"><i class="genericon genericon-chat"></i><a href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/#comments">1 Comment</a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="23555" data-permalink="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/dgc2013denver/" data-orig-file="https://i1.wp.com/cate.blog/wp-content/uploads/2018/02/DGC2013denver.jpg?resize=320%2C213&#038;ssl=1" data-orig-size="320,213" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DGC2013denver" data-image-description="" data-medium-file="https://cate.blog/wp-content/uploads/2018/02/DGC2013denver-300x200.jpg" data-large-file="https://i1.wp.com/cate.blog/wp-content/uploads/2018/02/DGC2013denver.jpg?resize=320%2C213&#038;ssl=1" class="alignleft size-full wp-image-23555" src="https://i1.wp.com/cate.blog/wp-content/uploads/2018/02/DGC2013denver.jpg?resize=320%2C213&#038;ssl=1" alt="DGC2013denver.jpg" width="320" height="213" srcset="https://i1.wp.com/cate.blog/wp-content/uploads/2018/02/DGC2013denver.jpg?w=320&amp;ssl=1 320w, https://i1.wp.com/cate.blog/wp-content/uploads/2018/02/DGC2013denver.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 320px) 100vw, 320px" data-recalc-dims="1" />Nearly ten years ago, I found a blog called <a href="http://eloquentwoman.blogspot.ie/">The Eloquent Woman</a> written by Denise Graveline. I read it diligently, and reading it I learned so many things. I learned about speaking in general, about structuring talks, clarity in scientific communication. I learned about the way women have historically been excluded from speaking, the way our voices are policed, the way that we are so often deemed &#8220;not qualified&#8221;.</p>
<p>I learned that speaking up, seeking to be heard, is an act of feminism and an act of resistance. I was inspired by the series of &#8220;<a href="http://eloquentwoman.blogspot.ie/p/the-eloquent-woman-index-of-famous.html">Famous Speech Fridays</a>&#8221; just how impactful that could be.</p>
<p>I progressed through the phases of social media &#8211; lurking, commenting through to writing guest posts. Denise and I progressed through the stages of a social media friendship &#8211; connected via a blog, then by Twitter, then by Facebook, IRL. She went from being the writer of a blog I loved, to being my speaker coach and my friend.</p>
<p>As a speaker, I worked through the stages of speaking: academic talks, small events, big international ones. Lightening talks to keynotes. Denise helped me every step of the way. Through her writing, and the things I learned from her blog. She coached me through my terror of public speaking after being harassed (and <a href="http://eloquentwoman.blogspot.ie/2014/05/a-reader-shares-returning-to-stageafter.html">shared my posts about the experience</a>) Her <a href="https://cate.blog/2015/04/24/book-the-eloquent-womans-guide-to-moderating-panels/">book on Moderating Panels</a> got me through <a href="https://cate.blog/2015/12/14/moderating-my-first-panel/">my first panel moderation</a>. She was an early supporter of <a href="http://techspeak.email">Technically Speaking</a> &#8211; one of our first webinar guests, and one of our first sponsors. Her influence can be seen throughout the talk I gave last year called <em><a href="https://x.design.blog/2017/05/04/the-not-so-secret-feminist-agenda/">The Not So Secret Feminist Agenda</a></em> &#8211; and not because she coached me on preparing it (although she did), but because I tried to distill many of the things I&#8217;ve learned about the silencing of women into it, and much of that I learned from Denise.</p>
<p><a href="http://www.legacy.com/obituaries/washingtonpost/obituary.aspx?n=denise-graveline&amp;pid=188158745">Denise died on February 9th</a>. Days have passed since I heard, but I&#8217;m still reeling. I am so grateful for everything I learned from her. Whilst I know I thanked her for the individual pieces, the full scope of her influence hit me like a ton of bricks once I learned that she was gone.</p>
<p>Denise always maintained the title of her blog <a href="http://eloquentwoman.blogspot.ie/p/about.html">wasn&#8217;t about her</a>, but capturing something that women speakers aim for &#8211; eloquence. For me though, she&#8217;ll always be the eloquent woman &#8211; watching her give a talk driven by Q&amp;A was truly incredible &#8211; and the smart, kind, on point person who inspired and helped so many women to eloquence &#8211; and recognised those who achieved it.</p>
<p>Aside from my personal sadness about the loss of a friend, I&#8217;m currently experiencing a kind of existential dread of public speaking from the loss of the person who supported me through the best and worst of it. Denise always made me feel like she believed in my capacity for eloquence, and now what remains is for me to try and believe that too. Because more than the writing she left behind, that&#8217;s Denise&#8217;s legacy &#8211; the number of women who as a result of her work believe that we can be eloquent, too.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23554" class="share-twitter sd-button share-icon" href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23554" class="share-facebook sd-button share-icon" href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-23554" class="share-linkedin sd-button share-icon" href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121005461-23554-5a8c324b7aa66' data-src='https://widgets.wp.com/likes/#blog_id=121005461&amp;post_id=23554&amp;origin=cate.blog&amp;obj_id=121005461-23554-5a8c324b7aa66' data-name='like-post-frame-121005461-23554-5a8c324b7aa66'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
</article><!-- #post-## -->
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cate.blog/2018/02/15/book-open/" rel="prev">Book: Open</a></div></div>
	</nav>
						
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;<span>Remembering the Eloquent Woman</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-61540" class="comment even thread-even depth-1">
			<article id="div-comment-61540" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/b4307c1a73d64411b27238e6da5ccc1e?s=74&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4307c1a73d64411b27238e6da5ccc1e?s=148&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' />						<b class="fn"><a href='https://funnelfiasco.com' rel='external nofollow' class='url'>Ben Cotton</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/#comment-61540">
							<time datetime="2018-02-20T09:15:46+00:00">
								February 20, 2018 at 9:15 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m sorry for your loss. You may not see it, but I&#8217;d be willing to bet there&#8217;s a whole new cohort of women who see you as their Eloquent Woman inspiration. That seems like the most fitting tribute to a friend and mentor.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cate.blog/2018/02/20/remembering-the-eloquent-woman/?replytocom=61540#respond' onclick='return addComment.moveForm( "div-comment-61540", "61540", "respond", "23554" )' aria-label='Reply to Ben Cotton'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/20/remembering-the-eloquent-woman/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121005461&#038;postid=23554&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=30bba2508ae3cd79ced403cd85340ab63d06ab61#parent=https%3A%2F%2Fcate.blog%2F2018%2F02%2F20%2Fremembering-the-eloquent-woman%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

					
				</main><!-- #main -->
			</div><!-- #primary -->
			
<aside id="secondary" class="widget-area col-lg-offset-1 col-lg-3" role="complementary">
	<section id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/cate.huston/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View cate.huston&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/catehstn/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View catehstn&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/catehstn/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View catehstn&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/catehuston/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View catehuston&#8217;s profile on LinkedIn</span></a></li><li><a href="https://github.com/catehstn/" class="genericon genericon-github" target="_blank"><span class="screen-reader-text">View catehstn&#8217;s profile on GitHub</span></a></li><li><a href="https://profiles.wordpress.org/catehstn/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">View catehstn&#8217;s profile on WordPress.org</span></a></li></ul></section><section id="search-4" class="widget widget_search">	<form method="get" id="searchform" action="https://cate.blog/">
		<label for="s" class="screen-reader-text"><span>Search</span></label>
		<input type="text" class="field" name="s" id="s" autocomplete="off" />
		<button type="submit" class="submit" name="submit" id="searchsubmit"><span class="screen-out-text">Search</span></button>
	</form>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">About</h2><div class="textwidget custom-html-widget"><img class="alignleft size-medium wp-image-17860" src="https://i2.wp.com/cate.blog/wp-content/uploads/2009/04/cate_owl.jpg?resize=300%2C300&#038;ssl=1" alt="cate_owl" width="300" height="300" data-recalc-dims="1" />Cate has spent her career working on mobile and documenting everything she learns using WordPress. Now she combines the two as Automattic's mobile lead. She co-curates <a href="http://techspeak.email">Technically Speaking</a>, and admins the <a href="https://engmanagers.github.io/">New-(ish) Manager Slack</a>. You can find her on Twitter as <a href="http://twitter.com/catehstn">@catehstn</a> [<a href="http://cate.blog/about">more</a>].</div></section><section id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
										<a href="https://cate.blog/2018/02/13/inclusion-is-a-hack/" class="bump-view" data-bump-view="tp">
						Inclusion is a Hack					</a>
									</li>
							<li>
										<a href="https://cate.blog/2018/02/20/remembering-the-eloquent-woman/" class="bump-view" data-bump-view="tp">
						Remembering the Eloquent Woman					</a>
									</li>
							<li>
										<a href="https://cate.blog/2016/04/28/testing-intents-on-android-like-stabbing-yourself-in-the-eye-with-a-blunt-implement/" class="bump-view" data-bump-view="tp">
						Testing Intents on Android: Like Stabbing Yourself in the Eye With A Blunt Implement					</a>
									</li>
							<li>
										<a href="https://cate.blog/2015/12/23/the-hardest-shortest-lesson-becoming-a-manager/" class="bump-view" data-bump-view="tp">
						The Hardest, Shortest, Lesson Becoming a Manager					</a>
									</li>
							<li>
										<a href="https://cate.blog/2015/01/21/creating-test-images-and-comparing-uiimages/" class="bump-view" data-bump-view="tp">
						Creating Test Images and Comparing UIImages					</a>
									</li>
							<li>
										<a href="https://cate.blog/2015/07/29/ios-getting-a-thumbnail-for-a-video/" class="bump-view" data-bump-view="tp">
						iOS: Getting a Thumbnail for a Video					</a>
									</li>
							<li>
										<a href="https://cate.blog/2014/07/28/the-day-i-leave-the-tech-industry/" class="bump-view" data-bump-view="tp">
						The Day I Leave The Tech Industry					</a>
									</li>
							<li>
										<a href="https://cate.blog/2015/03/18/creating-and-comparing-images-on-android/" class="bump-view" data-bump-view="tp">
						Creating and Comparing Images on Android					</a>
									</li>
							<li>
										<a href="https://cate.blog/2013/08/26/extracting-the-dominant-color-from-an-image-in-processing/" class="bump-view" data-bump-view="tp">
						Extracting the Dominant Color from an Image in Processing					</a>
									</li>
			</ul></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Tweet Tweet</h2><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="transparent" data-widget-id="396253993707380736">My Tweets</a></section></aside><!-- #secondary -->
		</div><!-- .row -->
	</div><!-- .container -->
</section><!-- #main -->


		<footer id="colophon" class="site-footer" role="contentinfo">
						<section id="full-footer">
				
<aside id="footerfull" class="widget-area" role="complementary">
	<section id="jr_insta_slider-4" class="widget jr-insta-slider"><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_8'>
<li><a href="https://www.instagram.com/p/BfZZgO-HOoI/" target="_blank" title="Related"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27880905_1967627470158067_4131294441765863424_n-640x640-c.jpg" alt="Related" title="Related" /></a></li><li><a href="https://www.instagram.com/p/BfVOAEynWPd/" target="_blank" title="Darkness"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27581912_728219307376213_4694684384521879552_n-640x640-c.jpg" alt="Darkness" title="Darkness" /></a></li><li><a href="https://www.instagram.com/p/BfULyQ2HNa6/" target="_blank" title="Night lights"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27878239_146481499381604_3592159253072183296_n-640x640-c.jpg" alt="Night lights" title="Night lights" /></a></li><li><a href="https://www.instagram.com/p/BfRm0jXHI5a/" target="_blank" title="Related"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27881409_922054391297526_8832868838593789952_n-640x640-c.jpg" alt="Related" title="Related" /></a></li><li><a href="https://www.instagram.com/p/BfO9TexncjL/" target="_blank" title="City river"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27576263_373091913101598_7344520227939418112_n-640x640-c.jpg" alt="City river" title="City river" /></a></li><li><a href="https://www.instagram.com/p/BfMM8uMnX2-/" target="_blank" title="No pain like this body  No body like thishellip"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27893135_776877689176762_8289090923397120000_n-640x640-c.jpg" alt="No pain like this body  No body like thishellip" title="No pain like this body  No body like thishellip" /></a></li><li><a href="https://www.instagram.com/p/BfJ9fPWn6S6/" target="_blank" title="Pom Pom"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27881295_1975613609135069_2299664505484869632_n-640x640-c.jpg" alt="Pom Pom" title="Pom Pom" /></a></li><li><a href="https://www.instagram.com/p/BfHASbdnsaw/" target="_blank" title="Related"><img src="https://cate.blog/wp-content/cache/thumbnails/2018/02/27893621_2131812290460761_5797293847654432768_n-640x640-c.jpg" alt="Related" title="Related" /></a></li></ul>
</div></section></aside><!-- #footerinstagram -->
			</section><!-- #instagram-footer -->
									<section id="pre-footer" class="pre-footer">
				<div class="container">
					<div class="row">
																			<div class="textcenter-xs social-footer">
															</div><!-- .social-footer -->
											</div><!-- .row -->
				</div><!-- .container -->
			</section><!-- #main -->
						<div class="site-info">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<p class="info textcenter-xs">
								<a href="http://wordpress.org/">Proudly powered by WordPress</a>
								<span class="sep"> | </span>
								Theme: Rosalie by <a href="http://silocreativo.com/en" rel="designer">SiloCreativo</a>.							</p>
						</div><!-- .col-md-12 -->
					</div><!-- .row -->
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	<div class="grofile-hash-map-b4307c1a73d64411b27238e6da5ccc1e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cate.blog\/2018\/02\/20\/remembering-the-eloquent-woman\/":23554};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://cate.blog/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cate.blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201808'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cate.blog/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/themes/rosalie-wpcom/js/functions.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://cate.blog/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cate.blog\/wp-admin\/admin-ajax.php","nonce":"7ce2f3e45b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cate.blog\/wp-login.php?redirect_to=https%3A%2F%2Fcate.blog%2F2018%2F02%2F20%2Fremembering-the-eloquent-woman%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.8'></script>
<script async="async" type='text/javascript' src='https://cate.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cate.blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '57ed31cfc88d902ceb00422d' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121005461&postid=23554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=30bba2508ae3cd79ced403cd85340ab63d06ab61#parent=https%3A%2F%2Fcate.blog%2F2018%2F02%2F20%2Fremembering-the-eloquent-woman%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121005461&postid=23554&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=30bba2508ae3cd79ced403cd85340ab63d06ab61#parent=https%3A%2F%2Fcate.blog%2F2018%2F02%2F20%2Fremembering-the-eloquent-woman%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201808.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'121005461',post:'23554',tz:'-5',srv:'cate.blog'} ]);
	_stq.push([ 'clickTrackerInit', '121005461', '23554' ]);
</script>
</body>
</html>
