<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/cate.blog_.jpeg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/cate.blog_.jpeg">
		<link rel="alternate" type="application/rss+xml" title="Accidentally in Code RSS Feed" href="https://cate.blog/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Accidentally in Code Atom Feed" href="https://cate.blog/feed/atom/" />
	<link rel="pingback" href="https://cate.blog/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<title>Book: Thanks for the Feedback &#8211; Accidentally in Code</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="jmru7U4aufy9nMu7XmqARQNqzf9nluFTj3UViVLx1q0" />
<meta name="p:domain_verify" content="db59410dee57eed24ef20941ceccf758" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Accidentally in Code &raquo; Feed" href="https://cate.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Accidentally in Code &raquo; Comments Feed" href="https://cate.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Accidentally in Code &raquo; Book: Thanks for the Feedback Comments Feed" href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cate.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blocks-css'  href='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/gutenberg/blocks/build/style.css?ver=1499609750' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/themes/soledad/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://cate.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cate.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cate.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='If Lists Don&#8217;t Change Anything, What Does?' href='https://cate.blog/2017/07/06/if-lists-dont-change-anything-what-does/' />

<link rel="canonical" href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/" />
<link rel='shortlink' href='https://wp.me/p8bJ2Z-5jV' />
<link rel="alternate" type="application/json+oembed" href="https://cate.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcate.blog%2F2017%2F07%2F11%2Fbook-thanks-for-the-feedback%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cate.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcate.blog%2F2017%2F07%2F11%2Fbook-thanks-for-the-feedback%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
    <style type="text/css">
																				body.penci-body-boxed { background-color:#8224e3; }
																																																																																																								.penci-header-signup-form { padding: px 0; }
																																												.featured-overlay-color, .penci-slider ul.slides li:after { opacity: ; }
		.featured-overlay-partent, .penci-slider ul.slides li:before { opacity: ; }
		.mag2slider-overlay:after { opacity: ; }
		.mag2-thumbnail:hover .mag2slider-overlay:after { opacity: ; }
																										.penci-magazine-slider ul.mag-wrap li .mag-overlay { opacity: ; }
		.penci-magazine-slider ul.mag-wrap .mag-content:hover .mag-overlay { opacity: ; }
																																										.penci-grid li.typography-style .overlay-typography { opacity: ; }
		.penci-grid li.typography-style:hover .overlay-typography { opacity: ; }
																																																																																																																																																		.home-featured-cat-content .mag-photo .mag-overlay-photo { opacity: ; }
		.home-featured-cat-content .mag-photo:hover .mag-overlay-photo { opacity: ; }
																										.inner-item-portfolio:hover .penci-portfolio-thumbnail a:after { opacity: ; }
										    </style>
    <meta name="description" content="The premise of Thanks for the Feedback (Amazon) is that we should get better at receiving feedback. I started feeling a little resentful of that because I think most feedback is bad (and quickly turns into advice). But I quickly got over it because the book is really helpful, and yes, it gave me some better&hellip;" />
<link rel="amphtml" href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Book: Thanks for the Feedback" />
<meta property="og:url" content="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/" />
<meta property="og:description" content="The premise of Thanks for the Feedback (Amazon) is that we should get better at receiving feedback. I started feeling a little resentful of that because I think most feedback is bad (and quickly tu…" />
<meta property="article:published_time" content="2017-07-11T13:00:06+00:00" />
<meta property="article:modified_time" content="2017-07-09T14:11:06+00:00" />
<meta property="og:site_name" content="Accidentally in Code" />
<meta property="og:image" content="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/thanks_for_the_feedback.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@catehstn" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@catehstn" />
</head>

<body class="post-template-default single single-post postid-20455 single-format-standard">
<a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-5">

			<div id="sidebar-nav-logo">
							<a href="https://cate.blog/"><img src="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Version-5.png" alt="Accidentally in Code" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="http://twitter.com/catehstn" target="_blank"><i class="fa fa-twitter"></i></a>
							<a href="https://co.linkedin.com/in/catehuston" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="http://showandhideapp.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a>
					<a href="mailto:cate@accidentallyincode.com"><i class="fa fa-envelope-o"></i></a>
														<a href="http://feeds.feedburner.com/AccidentallyInCode" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<div class="menu"><ul><li class="page_item page-item-5"><a href="https://cate.blog/about/">About</a></li><li class="page_item page-item-2351"><a href="https://cate.blog/media/">Elsewhere</a></li><li class="page_item page-item-2653"><a href="https://cate.blog/processing/">Processing</a></li><li class="page_item page-item-13831"><a href="https://cate.blog/talks/">Talks</a></li><li class="page_item page-item-2657"><a href="https://cate.blog/teaching/">Teaching</a></li><li class="page_item page-item-2650"><a href="https://cate.blog/twitter-visualizations/">Twitter Visualizations</a></li></ul></div></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-5">

<!-- Top Bar -->
	<div class="penci-top-bar no-social">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">Top Posts</span>
														<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/">Book: Thanks for the Feedback</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/07/06/if-lists-dont-change-anything-what-does/">If Lists Don&#8217;t Change Anything, What Does?</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/07/04/game-feminist-art-genres/">Game: Feminist Art Genres</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/06/29/lists-of-women-dont-change-anything/">Lists of Women Don’t Change Anything</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/06/27/book-radical-candor/">Book: Radical Candor</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/06/15/speaking-and-nerves/">Speaking and Nerves</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/06/12/book-superhuman-social-skills/">Book: Superhuman Social Skills</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/06/08/on-panels/">On Panels</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/06/06/book-the-anatomy-of-peace/">Book: The Anatomy of Peace</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://cate.blog/2017/06/01/who-made-your-slides-not-me/">&#8220;Who Made Your Slides?&#8221; (Not Me)</a>
							</div>
											</div>
									</div>
	</div>
</div>

<header id="header" class="header-header-5 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="https://cate.blog/"><img src="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Version-5.png" alt="Accidentally in Code" /></a>
						</h2>
												</div>

			
			
												<div class="header-social">
						<div class="inner-header-social">
				<a href="http://twitter.com/catehstn" target="_blank"><i class="fa fa-twitter"></i></a>
							<a href="https://co.linkedin.com/in/catehuston" target="_blank"><i class="fa fa-linkedin"></i></a>
						<a href="http://showandhideapp.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a>
					<a href="mailto:cate@accidentallyincode.com"><i class="fa fa-envelope-o"></i></a>
														<a href="http://feeds.feedburner.com/AccidentallyInCode" target="_blank"><i class="fa fa-rss"></i></a>
	</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-5">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div>
								<div class="menu"><ul><li class="page_item page-item-5"><a href="https://cate.blog/about/">About</a></li><li class="page_item page-item-2351"><a href="https://cate.blog/media/">Elsewhere</a></li><li class="page_item page-item-2653"><a href="https://cate.blog/processing/">Processing</a></li><li class="page_item page-item-13831"><a href="https://cate.blog/talks/">Talks</a></li><li class="page_item page-item-2657"><a href="https://cate.blog/teaching/">Teaching</a></li><li class="page_item page-item-2650"><a href="https://cate.blog/twitter-visualizations/">Twitter Visualizations</a></li></ul></div>
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://cate.blog/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://cate.blog/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="https://cate.blog/category/books-2/">Books</a>				</span><i class="fa fa-angle-right"></i>
			<span>Book: Thanks for the Feedback</span>
		</div>
	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-20455" class="post-20455 post type-post status-publish format-standard has-post-thumbnail hentry category-books-2 tag-books tag-feedback tag-thanks-for-the-feedback">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://cate.blog/category/books-2/" title="View all posts in Books" >Books</a></span></div>
		
		<h1 class="post-title single-post-title">Book: Thanks for the Feedback</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="https://cate.blog/author/admin/">Cate</a></span></span>
													<span>July 11, 2017</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p><a href="https://www.amazon.com/gp/product/0143127136/ref=as_li_tl?ie=UTF8&amp;tag=kittsthou-20&amp;camp=1789&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0143127136&amp;linkId=c445877c35ca02c3029d1e1ef8bc994f"><img data-attachment-id="20460" data-permalink="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/thanks_for_the_feedback/" data-orig-file="https://i0.wp.com/cate.blog/wp-content/uploads/2017/07/thanks_for_the_feedback.jpg?resize=163%2C250&#038;ssl=1" data-orig-size="163,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thanks_for_the_feedback" data-image-description="" data-medium-file="https://i0.wp.com/cate.blog/wp-content/uploads/2017/07/thanks_for_the_feedback.jpg?resize=163%2C250&#038;ssl=1" data-large-file="https://i0.wp.com/cate.blog/wp-content/uploads/2017/07/thanks_for_the_feedback.jpg?resize=163%2C250&#038;ssl=1" class=" size-full wp-image-20460 alignleft" src="https://i0.wp.com/cate.blog/wp-content/uploads/2017/07/thanks_for_the_feedback.jpg?resize=163%2C250&#038;ssl=1" alt="thanks_for_the_feedback" data-recalc-dims="1" /></a>The premise of <a href="https://www.amazon.com/gp/product/0143127136/ref=as_li_tl?ie=UTF8&amp;tag=kittsthou-20&amp;camp=1789&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=0143127136&amp;linkId=c445877c35ca02c3029d1e1ef8bc994f">Thanks for the Feedback</a> (Amazon) is that we should get better at receiving feedback. I started feeling a little resentful of that because I think most feedback is bad (and quickly turns into <a href="https://cate.blog/2016/01/28/advice-for-white-men/">advice</a>). But I quickly got over it because the book is <em>really helpful</em>, and yes, it gave me some better tools to receive feedback, but that&#8217;s not passive &#8211; it gave me ways to be more involved in the feedback so that I get the kind of feedback I want and need in a way that is useful. AND it gave me some tools to better <em>give</em> feedback, too.</p>
<p>I was recommending this book to people before I had finished it, so spoiler: <strong>I think it&#8217;s great and I really recommend it</strong> (especially if feedback is important part of your job, e.g. you&#8217;re a manager). But some highlights that I pulled from it:</p>
<ul>
<li>We have three reactions to feedback: truth, relationship and identity.
<ul>
<li>Truth: just feels wrong &#8211; it&#8217;s not inline with the facts we have.</li>
<li>Relationship: this is a reaction to your relationship with the feedback giver.</li>
<li>Identity: makes you question how you see yourself.</li>
</ul>
</li>
<li>Three types of feedback: appreciation, coaching and evaluation.
<ul>
<li>Appreciation: I see you and I value you.</li>
<li>Coaching: direction / suggestions / guidance.</li>
<li>Evaluation: where are you?</li>
<li>We need to distinguish between types &#8211; often we hear evaluation in coaching, and it makes us anxious. We might need the evaluation before we can get the coaching.</li>
</ul>
</li>
<li>&#8220;Wrong spotting&#8221; in feedback: where we look for what is wrong about the feedback and reasons to discount it. Look for what could be write about it instead.</li>
<li>Feedback is where information becomes judgement, skewed via the experiences of the person giving it.
<ul>
<li>To understand the information, ask questions.</li>
</ul>
</li>
<li>Blind spot: we focus on our intentions and the situation, others focus on our impact.</li>
<li>Feedback is a mirror: honest mirrors and supportive mirrors.
<ul>
<li>Our friends are often supportive mirrors, don&#8217;t necessarily say what they <em>really</em> think.</li>
<li>Need honest mirrors. Ask &#8220;how am I getting in my own way?&#8221;</li>
</ul>
</li>
<li>Look at a system: it&#8217;s rare that just one person needs to change, there are interactions.
<ul>
<li>Take a step back, look at the system, break the cycles.</li>
</ul>
</li>
<li>Take a growth mindset and score yourself for how you respond to the feedback &#8211; not just what the feedback is.
<ul>
<li>The first score is the feedback (the evaluation).</li>
<li>The &#8220;second score&#8221; is what you do with it.</li>
<li>Doing well with the second score pays off over time.</li>
</ul>
</li>
<li>You get to have boundaries around feedback: what you want, when you want it, who you choose to accept it from.
<ul>
<li>It&#8217;s fine to set those boundaries. If you choose not to take it, and it effects others, work with them to mitigate it.</li>
</ul>
</li>
<li>Coach your coach &#8211; understand how you take feedback best, and help them give it to you in a way you can process.</li>
</ul>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Book: Thanks for the Feedback</span> was last modified: <span class="updated"> July 9th, 2017</span> by <span class="author vcard"><span class="fn">Cate</span></span></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20455" class="share-twitter sd-button share-icon" href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20455" class="share-facebook sd-button share-icon" href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20455" class="share-linkedin sd-button share-icon" href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121005461-20455-596581ba8eab1' data-src='https://widgets.wp.com/likes/#blog_id=121005461&amp;post_id=20455&amp;origin=cate.blog&amp;obj_id=121005461-20455-596581ba8eab1' data-name='like-post-frame-121005461-20455-596581ba8eab1'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>															<div class="post-tags">
						<a href="https://cate.blog/tag/books/" rel="tag">books</a><a href="https://cate.blog/tag/feedback/" rel="tag">feedback</a><a href="https://cate.blog/tag/thanks-for-the-feedback/" rel="tag">thanks for the feedback</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="20455" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://cate.blog/2017/07/11/book-thanks-for-the-feedback/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Book:%20Thanks%20for%20the%20Feedback%20-%20https://cate.blog/2017/07/11/book-thanks-for-the-feedback/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=https://cate.blog/2017/07/11/book-thanks-for-the-feedback/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://cate.blog/2017/07/11/book-thanks-for-the-feedback/&#038;media=https://cate.blog/wp-content/uploads/2017/07/thanks_for_the_feedback.jpg&#038;description=Book:%20Thanks%20for%20the%20Feedback"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/915289bd7fa9d4feec6bb40eed1d7eb4?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/915289bd7fa9d4feec6bb40eed1d7eb4?s=200&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="https://cate.blog/author/admin/" title="Posts by Cate" rel="author">Cate</a></h5>
		<p></p>
					<a target="_blank" class="author-social" href="http://www.catehuston.com"><i class="fa fa-globe"></i></a>
									<a target="_blank" class="author-social" href="http://twitter.com/admin"><i class="fa fa-twitter"></i></a>
											</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
							<a class="penci-post-nav-thumb" href="https://cate.blog/2017/07/06/if-lists-dont-change-anything-what-does/">
					<img width="150" height="150" src="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/cate.blog/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/cate.blog/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/cate.blog/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/cate.blog/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="20433" data-permalink="https://cate.blog/2017/07/06/if-lists-dont-change-anything-what-does/zoo-animal-mammal-meerkat-nature-timon-animals/" data-orig-file="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358.jpg" data-orig-size="1280,856" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;http:\/\/maxpixel.freegreatpicture.com\/&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Zoo Animal Mammal Meerkat Nature Timon Animals&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by MaxPixel&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Zoo Animal Mammal Meerkat Nature Timon Animals&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoo Animal Mammal Meerkat Nature Timon Animals" data-image-description="" data-medium-file="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358-300x201.jpg" data-large-file="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/Zoo-Animal-Mammal-Meerkat-Nature-Timon-Animals-736358-1024x685.jpg" />				</a>
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://cate.blog/2017/07/06/if-lists-dont-change-anything-what-does/">
					<div class="pagi-text">
						<h5 class="prev-title">If Lists Don&#8217;t Change Anything, What Does?</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="false">
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2012/07/mwf-seeks-bff-585x390-c.jpeg');" href="https://cate.blog/2012/07/18/mwf-seeks-bff/" title="MWF Seeks BFF">
													</a>
										<h3><a href="https://cate.blog/2012/07/18/mwf-seeks-bff/">MWF Seeks BFF</a></h3>
										<span class="date">July 18, 2012</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2015/12/512wwO4mkOL._SL250_-585x390-c.jpg');" href="https://cate.blog/2015/12/18/book-high-output-management/" title="Book: High Output Management">
													</a>
										<h3><a href="https://cate.blog/2015/12/18/book-high-output-management/">Book: High Output Management</a></h3>
										<span class="date">December 18, 2015</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2014/11/61z2upEqVmL._SL250_-585x390-c.jpg');" href="https://cate.blog/2014/12/05/book-the-happiness-of-pursuit-finding-the-quest-that-will-bring-purpose-to-your-life/" title="Book: The Happiness of Pursuit: Finding the Quest That Will Bring Purpose to Your Life">
													</a>
										<h3><a href="https://cate.blog/2014/12/05/book-the-happiness-of-pursuit-finding-the-quest-that-will-bring-purpose-to-your-life/">Book: The Happiness of Pursuit: Finding the...</a></h3>
										<span class="date">December 5, 2014</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2014/09/htaht-585x390-c.jpg');" href="https://cate.blog/2014/09/19/book-the-hard-thing-about-hard-things/" title="Book: The Hard Thing About Hard Things">
													</a>
										<h3><a href="https://cate.blog/2014/09/19/book-the-hard-thing-about-hard-things/">Book: The Hard Thing About Hard Things</a></h3>
										<span class="date">September 19, 2014</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2013/10/eggs-585x390-c.jpg');" href="https://cate.blog/2013/10/30/a-bs-metric-for-diversity/" title="A BS Metric for “Diversity”">
													</a>
										<h3><a href="https://cate.blog/2013/10/30/a-bs-metric-for-diversity/">A BS Metric for “Diversity”</a></h3>
										<span class="date">October 30, 2013</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2015/12/present-bookcover-585x390-c.png');" href="https://cate.blog/2015/12/04/book-present-a-techies-guide-to-public-speaking/" title="Book: Present! A Techie’s Guide to Public Speaking">
													</a>
										<h3><a href="https://cate.blog/2015/12/04/book-present-a-techies-guide-to-public-speaking/">Book: Present! A Techie’s Guide to Public...</a></h3>
										<span class="date">December 4, 2015</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2015/05/hotseat-585x390-c.jpg');" href="https://cate.blog/2015/05/15/book-hot-seat/" title="Book: Hot Seat">
													</a>
										<h3><a href="https://cate.blog/2015/05/15/book-hot-seat/">Book: Hot Seat</a></h3>
										<span class="date">May 15, 2015</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2011/03/candy-585x390-c.jpg');" href="https://cate.blog/2011/04/01/4-hours-to-smash-the-cs-stereotype-and-create-something-beautiful/" title="4 Hours to Smash the CS Stereotype and Create Something Beautiful">
													</a>
										<h3><a href="https://cate.blog/2011/04/01/4-hours-to-smash-the-cs-stereotype-and-create-something-beautiful/">4 Hours to Smash the CS Stereotype...</a></h3>
										<span class="date">April 1, 2011</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2011/04/enchantment-585x390-c.jpg');" href="https://cate.blog/2011/04/22/books-assorted/" title="Books: Assorted">
													</a>
										<h3><a href="https://cate.blog/2011/04/22/books-assorted/">Books: Assorted</a></h3>
										<span class="date">April 22, 2011</span>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('https://cate.blog/wp-content/cache/thumbnails/2011/10/backflip-585x390-c.jpg');" href="https://cate.blog/2011/10/26/engineering-an-interesting-life/" title="Engineering an Interesting Life">
													</a>
										<h3><a href="https://cate.blog/2011/10/26/engineering-an-interesting-life/">Engineering an Interesting Life</a></h3>
										<span class="date">October 26, 2011</span>
									</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/11/book-thanks-for-the-feedback/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121005461&#038;postid=20455&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.1&#038;sig=f76c89d3a2f19d5cdf84624dfe160e16fb17b62c#parent=https%3A%2F%2Fcate.blog%2F2017%2F07%2F11%2Fbook-thanks-for-the-feedback%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content">
	<div class="theiaStickySidebar">
		<aside id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Top Posts &amp; Pages</span></h4><ul>				<li>
										<a href="https://cate.blog/2015/11/13/book-the-truth-about-burnout/" class="bump-view" data-bump-view="tp">
						Book: The Truth About Burnout					</a>
									</li>
							<li>
										<a href="https://cate.blog/2017/06/29/lists-of-women-dont-change-anything/" class="bump-view" data-bump-view="tp">
						Lists of Women Don’t Change Anything					</a>
									</li>
							<li>
										<a href="https://cate.blog/2017/07/11/book-thanks-for-the-feedback/" class="bump-view" data-bump-view="tp">
						Book: Thanks for the Feedback					</a>
									</li>
							<li>
										<a href="https://cate.blog/2017/07/06/if-lists-dont-change-anything-what-does/" class="bump-view" data-bump-view="tp">
						If Lists Don&#039;t Change Anything, What Does?					</a>
									</li>
							<li>
										<a href="https://cate.blog/2016/04/28/testing-intents-on-android-like-stabbing-yourself-in-the-eye-with-a-blunt-implement/" class="bump-view" data-bump-view="tp">
						Testing Intents on Android: Like Stabbing Yourself in the Eye With A Blunt Implement					</a>
									</li>
							<li>
										<a href="https://cate.blog/2013/08/26/extracting-the-dominant-color-from-an-image-in-processing/" class="bump-view" data-bump-view="tp">
						Extracting the Dominant Color from an Image in Processing					</a>
									</li>
							<li>
										<a href="https://cate.blog/2015/01/21/creating-test-images-and-comparing-uiimages/" class="bump-view" data-bump-view="tp">
						Creating Test Images and Comparing UIImages					</a>
									</li>
							<li>
										<a href="https://cate.blog/2016/11/05/on-11s/" class="bump-view" data-bump-view="tp">
						On 1:1s					</a>
									</li>
							<li>
										<a href="https://cate.blog/2017/06/15/speaking-and-nerves/" class="bump-view" data-bump-view="tp">
						Speaking and Nerves					</a>
									</li>
			</ul></aside><aside id="penci_about_widget-5" class="widget penci_about_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">About Me</span></h4>
		<div class="about-widget">
							<img src="https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/uploads/2009/04/cate_owl.jpg" alt="About Me" />
			
			
							<p>Cate has spent her career working on mobile and documenting everything she learns using WordPress. Now she combines the two as Automattic's mobile lead. She co-curates <a href="http://techspeak.email">Technically Speaking</a>, and admins the <a href="https://engmanagers.github.io/">New-(ish) Manager Slack</a>. <a href="http://cate.blog/about">[more]</a></p>
			
		</div>

		</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tweet Tweet</span></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/catehstn">My Tweets</a></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>




<footer id="footer-section">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>@2016 - PenciDesign. All Right Reserved. Designed and Developed by <a href="http://themeforest.net/item/soledad-multiconcept-blogmagazine-wp-theme/12945398?ref=PenciDesign" target="_blank">PenciDesign</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

	<div style="display:none">
	<div class="grofile-hash-map-915289bd7fa9d4feec6bb40eed1d7eb4">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cate.blog\/2017\/07\/11\/book-thanks-for-the-feedback\/":20455};
	</script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cate.blog\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/themes/soledad/js/libs-script.min.js?ver=3.1'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/themes/soledad/js/main.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/cate.blog\/wp-admin\/admin-ajax.php","nonce":"88b1243203"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/themes/soledad/js/post-like.js?ver=3.1'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cate.blog\/wp-admin\/admin-ajax.php","nonce":"7648713df7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cate.blog\/wp-login.php?redirect_to=https%3A%2F%2Fcate.blog%2F2017%2F07%2F11%2Fbook-thanks-for-the-feedback%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.1'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.1'></script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ufprzuhk9mggpbx4-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '57ed31cfc88d902ceb00422d' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121005461&postid=20455&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=f76c89d3a2f19d5cdf84624dfe160e16fb17b62c#parent=https%3A%2F%2Fcate.blog%2F2017%2F07%2F11%2Fbook-thanks-for-the-feedback%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121005461&postid=20455&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.1&sig=f76c89d3a2f19d5cdf84624dfe160e16fb17b62c#parent=https%3A%2F%2Fcate.blog%2F2017%2F07%2F11%2Fbook-thanks-for-the-feedback%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'121005461',post:'20455',tz:'-4',srv:'cate.blog'} ]);
	_stq.push([ 'clickTrackerInit', '121005461', '20455' ]);
</script>


</body>
</html>
<!--
	generated in 0.728 seconds
	54461 bytes batcached for 300 seconds
-->
